Mikrofona panelis
Mikrofona panelis

Mikrofona panelis

Preces NR.: NS-D31
Funkcijas: savietojams ar SIP; Iebūvēts MIC; GPIO ieeja; Skaļruņu izeja; 12V strāvas izeja
Maksājums: T/T, Western Union, PayPal
Oriģināls: Ķīna
Krāsa: melna
Nosūtīt pieprasījumu

Produktu apraksts

 

TheMikrofona panelis NS-D31ir kompakta, augstas veiktspējas{0}}ierīce, kas izstrādāta, lai nodrošinātu ātru saziņu kritiskās situācijās. Darbojoties kā VoIP panikas poga, tā ļauj lietotājiem nekavējoties brīdināt iestādes, drošības personālu vai medicīnas komandas, izmantojot SIP zvanus. Tā viena-pieskāriena darbība nodrošina ātru reakciju, padarot to piemērotu skolām, slimnīcām, bankām un citām diennakts darbībām, kurās drošība ir prioritāte.

 

Mikrofona paneli NS{0}}D31, kas aprīkots ar PoE barošanas atbalstu un izturīgu alumīnija sakausējuma paneli, ir viegli uzstādīt zem galdiem, uz sienām vai intensīvas-satiksmes zonās. Ierīcei ir vairākas saskarnes, tostarp I/O, LED indikatori, skaļruņu izeja un 12V izeja, kas ļauj elastīgi paplašināt ar citām avārijas vai sakaru sistēmām.

 

Mikrofona panelis NS{0}}D31, kas izstrādāts netraucētai integrācijai, atbalsta standarta SIP protokolus, nodrošinot saderību ar SIP/PBX platformām un VoIP sistēmām. Ārkārtas zvana pogas funkcionalitāti var savienot pārī ar pievienotajiem skaļruņiem, lai zvanītu ar vienu-pieskārienu, palīdzot personālam vai iemītniekiem diskrēti ziņot par incidentiem, nepievēršot uzmanību. Tā kompaktais formas faktors, uzlabotā audio apstrāde un profesionālie materiāli{5} padara to par uzticamu rīku proaktīvai drošībai un ārkārtas reaģēšanai.

 

Galvenās iezīmes

 

● Viena{0}}pieskāriena avārijas aktivizēšana ātrai ārkārtas izsaukšanai

● SIP protokola saderība integrācijai ar VoIP un SIP/PBX sistēmām

● PoE barošanas avots vienkāršai uzstādīšanai

● I/O, LED, skaļruņu un 12V izejas saskarnes ērtai sistēmas paplašināšanai

● Iebūvēts-augstas-kvalitātes mikrofons skaidrai audio pārraidei

● Izturīgs alumīnija sakausējuma panelis un metāla aizmugurējais vāks

 

Specifikācijas

 

Audio

Dekodēšana

OPUS 48KHz, MP3 44.1KHz, G.722-ADPCM 16KHz, G.711-PCMU 8KHz, G.711-PCMA 8KHz, G726 8KHz, GSM 8KHz, LPCM-16bit-nokHzre.4o/16bit-nokHzte.

Iebūvēts{0}}MIC

Jā

Tīkls

Drošība

Paroles aizsardzība, IP adrešu filtrēšana, Digest autentifikācija, lietotāja piekļuves žurnāls, ugunsmūris

Tīkla protokols

SIP, HTTP, HTTPS, IPv4, TLS, RTSP, RTP, RTCP, DHCP, DNS, NTP, TCP, UDP, IGMP, ICMP, ARP

Tīkla interfeiss

10/100 Base-TX, RJ45

SIP funkcijas

Atbalsta SIP protokolu integrācijai ar VoIP sistēmām un SIP/PBX platformām.

Atbalsta sekundāro/aizmugurējo SIP serveri, IPv4 (IPv6 izstrādes stadijā).

Atbalsta kodekus: OPUS, G722, G711U, G711A.
SIP DTMF (RFC 2976, RFC 2833/RFC 4733).

Ģenerālis

Materiāls

Sakausējuma panelis, Metāla aizmugurējais vāks

Barošanas avots

PoE (IEEE802.3af)

Interfeiss

1 × RJ45, 1 × trauksmes IO ieeja, 1 × LED, 1 × skaļruņa izeja, 1 × 12 V jaudas izeja

Izmēri

86mm × 86mm × 38 mm

Svars

265g

Krāsa

Melns

Valodas

angļu valoda

Garantija

2 gadi

Komplektā ietilpst

Mikrofona panelis
Īsā zvaigžņu rokasgrāmata
Skrūve M3,5*20*4gab
L-formas torx uzgriežņu atslēga T10*23*66

 

 

 

Populāri tagi: mikrofonu panelis, Ķīnas mikrofonu paneļu ražotāji, piegādātāji, rūpnīca